<!DOCTYPE html>
<html class="no-ie" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		
		<meta charset="UTF-8">
		
					<link rel="icon" type="image/png" href="http://www.highpeakaz.com/wp-content/uploads/2017/10/highpeak-advisors-favicon.png" />
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		
		<title>R&amp;D Credit Calculator - HighPeak Advisors LLC</title>
<style type="text/css" media="screen">#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td a.ui-state-active:hover,body #booked-profile-page input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar thead,body table.booked-calendar thead th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .booked-tabs li.active a,body #booked-profile-page .booked-tabs li.active a:hover,body #booked-profile-page .appt-block .google-cal-button > a:hover,#ui-datepicker-div.booked_custom_date_picker .ui-datepicker-header{ background:#0c7fcc !important; }body #booked-profile-page input[type=submit].button-primary:hover,body table.booked-calendar input[type=submit].button-primary:hover,body .booked-list-view button.button:hover, body .booked-list-view input[type=submit].button-primary:hover,body .booked-modal input[type=submit].button-primary:hover,body table.booked-calendar th,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button:hover,body #booked-profile-page .booked-profile-header,body #booked-profile-page .appt-block .google-cal-button > a:hover{ border-color:#0c7fcc !important; }body table.booked-calendar tr.days,body table.booked-calendar tr.days th,body .booked-calendarSwitcher.calendar,body #booked-profile-page .booked-tabs,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar thead th{ background:#0b6cb7 !important; }body table.booked-calendar tr.days th,body #booked-profile-page .booked-tabs{ border-color:#0b6cb7 !important; }#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a,#ui-datepicker-div.booked_custom_date_picker table.ui-datepicker-calendar tbody td.ui-datepicker-today a:hover,body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body #booked-profile-page .booked-profile-appt-list .appt-block.approved .status-block,body #booked-profile-page .appt-block .google-cal-button > a,body .booked-modal p.booked-title-bar,body table.booked-calendar td:hover .date span,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover,.booked-ms-modal .booked-book-appt /* Multi-Slot Booking */{ background:#0b6cb7; }body #booked-profile-page input[type=submit].button-primary,body table.booked-calendar input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-list-view button.button, body .booked-list-view input[type=submit].button-primary,body .booked-modal input[type=submit].button-primary,body #booked-profile-page .appt-block .google-cal-button > a,body table.booked-calendar .booked-appt-list .timeslot .timeslot-people button,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active,body .booked-list-view a.booked_list_date_picker_trigger.booked-dp-active:hover{ border-color:#0b6cb7; }body .booked-modal .bm-window p i.fa,body .booked-modal .bm-window a,body .booked-appt-list .booked-public-appointment-title,body .booked-modal .bm-window p.appointment-title,.booked-ms-modal.visible:hover .booked-book-appt{ color:#0b6cb7; }.booked-appt-list .timeslot.has-title .booked-public-appointment-title { color:inherit; }</style>
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.highpeakaz.com/resources/calculator/ph/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="R&amp;D Credit Calculator - HighPeak Advisors LLC" />
<meta property="og:url" content="http://www.highpeakaz.com/resources/calculator/ph/" />
<meta property="og:site_name" content="HighPeak Advisors LLC" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="R&amp;D Credit Calculator - HighPeak Advisors LLC" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.highpeakaz.com\/","name":"HighPeak Advisors LLC","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.highpeakaz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HighPeak Advisors LLC &raquo; Feed" href="http://www.highpeakaz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HighPeak Advisors LLC &raquo; Comments Feed" href="http://www.highpeakaz.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.highpeakaz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/dfd-extensions/assets/fonts/dfd_icon_set/dfd_icon_set.css?ver=4.9.4">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/WP_Estimation_Form/assets/css/lfb_frontendPackedLibs.min.css?ver=9.613">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/WP_Estimation_Form/assets/css/lfb_forms.min.css?ver=9.613">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/css/icons.css?ver=2.0.9">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/tooltipster/css/tooltipster.css?ver=3.3.0">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/tooltipster/css/themes/tooltipster-light.css?ver=3.3.0">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/css/animations.css?ver=2.0.9">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/css/styles.css?ver=2.0.9">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/booked/assets/css/responsive.css?ver=2.0.9">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.27">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5">
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/themes/dfd-native/assets/css/app.css">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/themes/dfd-native/assets/css/mobile-responsive.css">
<link rel="stylesheet" href="//www.highpeakaz.com/wp-content/uploads/redux/options.css">
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/themes/dfd-native_child/style.css">
<style id='main-style-inline-css' type='text/css'>
body {background-repeat: repeat !important;}
</style>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CNunito%3A200%2C300%2C400%2C600%2C700%2C800%2C900%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1518645544">
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontendPackedLibs.min.js?ver=9.613'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpe_forms = [{"currentRef":0,"ajaxurl":"http:\/\/www.highpeakaz.com\/wp-admin\/admin-ajax.php","initialPrice":"0","max_price":"0","percentToPay":"100","fixedToPay":"100","payMode":"","currency":"$","currencyPosition":"left","intro_enabled":"0","save_to_cart":"0","save_to_cart_edd":"0","colorA":"#176cb2","animationsSpeed":"0.2","email_toUser":"0","showSteps":"1","formID":"3","gravityFormID":"0","showInitialPrice":"0","disableTipMobile":"0","legalNoticeEnable":"0","links":[{"id":"37","formID":"3","originID":"15","destinationID":"16","conditions":"[]","operator":""},{"id":"36","formID":"3","originID":"16","destinationID":"17","conditions":"[]","operator":""}],"close_url":"http:\/\/www.highpeakaz.com\/schedule\/","redirections":[],"useRedirectionConditions":"0","usePdf":0,"txt_yes":"Yes","txt_no":"No","txt_lastBtn":"Schedule Your Complimentary Consultation","txt_btnStep":"Next Step","dateFormat":"MM d, yyyy","datePickerLanguage":"","thousandsSeparator":",","decimalsSeparator":".","millionSeparator":"","billionsSeparator":"","summary_hideQt":"1","summary_hideZero":"1","summary_hidePrices":"0","groupAutoClick":"1","filesUpload_text":"Drop files here to upload","filesUploadSize_text":"File is too big (max size: {{maxFilesize}}MB)","filesUploadType_text":"Invalid file type","filesUploadLimit_text":"You can not upload any more files","sendContactASAP":"0","showTotalBottom":"0","stripePubKey":"","scrollTopMargin":"0","redirectionDelay":"0","gmap_key":"","txtDistanceError":"Calculating the distance could not be performed, please verify the input addresses","captchaUrl":"http:\/\/www.highpeakaz.com\/wp-content\/plugins\/WP_Estimation_Form\/includes\/captcha\/get_captcha.php","summary_noDecimals":"0","scrollTopPage":"0","disableDropdowns":"1","imgIconStyle":"circle","summary_hideFinalStep":"0","timeModeAM":"1","enableShineFxBtn":"1","summary_showAllPricesEmail":"0","imgTitlesStyle":"","lastS":"1519116115428"}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_form.min.js?ver=9.613'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/WP_Estimation_Form/assets/js/lfb_frontend.min.js?ver=9.613'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5'></script>
<link rel='https://api.w.org/' href='http://www.highpeakaz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.highpeakaz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.highpeakaz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.highpeakaz.com/?p=22568' />
<link rel="alternate" type="application/json+oembed" href="http://www.highpeakaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.highpeakaz.com%2Fresources%2Fcalculator%2Fph%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.highpeakaz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.highpeakaz.com%2Fresources%2Fcalculator%2Fph%2F&#038;format=xml" />
<!-- Start Drift By WP-Plugin: Drift -->
<!-- Start of Async Drift Code -->
<script>
!function() {
  var t;
  if (t = window.driftt = window.drift = window.driftt || [], !t.init) return t.invoked ? void (window.console && console.error && console.error("Drift snippet included twice.")) : (t.invoked = !0, 
  t.methods = [ "identify", "config", "track", "reset", "debug", "show", "ping", "page", "hide", "off", "on" ], 
  t.factory = function(e) {
    return function() {
      var n;
      return n = Array.prototype.slice.call(arguments), n.unshift(e), t.push(n), t;
    };
  }, t.methods.forEach(function(e) {
    t[e] = t.factory(e);
  }), t.load = function(t) {
    var e, n, o, i;
    e = 3e5, i = Math.ceil(new Date() / e) * e, o = document.createElement("script"), 
    o.type = "text/javascript", o.async = !0, o.crossorigin = "anonymous", o.src = "https://js.driftt.com/include/" + i + "/" + t + ".js", 
    n = document.getElementsByTagName("script")[0], n.parentNode.insertBefore(o, n);
  });
}();
drift.SNIPPET_VERSION = '0.3.1';
drift.load('276pnc63599m');
</script>
<!-- End of Async Drift Code --><!-- end: Drift Code. -->
<style type="text/css" id="simple-css-output">#sidr .sidr-widgets .form-search-wrap { display: none;}.menu-call { color: #145F8E;}body #menu-fixer { height: 0 !important; max-height: 0 !important;}body #main-wrap { padding-top: 130px;}.about-box { max-width: 600px;}.home .hero-title-home h2 { max-width: 925px;}.home .home-industries .dfd-title a:hover { text-decoration: underline;}.header-top-panel #menu-top-menu li i { color: #ffffff; position: relative; bottom: -2px; right: 2px; font-size: 13px;}.header-top-panel #menu-top-menu li::after { content: ' | '; padding: 0 0 0 15px; font-size: 14px; color: #FFF;}.header-top-panel #menu-top-menu li:last-child::after { display: none;}.about-first-sect p { text-align: center; text-shadow: 1px 1px 1px rgba(0, 0, 0, 0.5); font-size: 20px; max-width: 780px; margin: 15px auto 0; padding: 0 10px;}.about-team .vc-row-wrapper .columns.four { margin-bottom: 30px;}.about-team .vc-row-wrapper .columns.four:last-child { margin-bottom: 0;}.mega-menu > ul > li { float: left; line-height: inherit; padding: 0 20px;}#menu-main-menu .dfd-socicon-calendar-page-empty { opacity: 1;}.sidr .sidr-inner > .dfd-sidr-close { font-size: 15px;}.sidr .sidr-inner > ul > li > a > i.sidr-dropdown-toggler::before { box-shadow: -8px 0 0 0 rgba(255,255,255,.6), 8px 0 0 0 rgba(255,255,255,.6); width: 5px; height: 5px; background: rgba(255,255,255,.6);}.sidr .sidr-inner > ul li.active > a > i.sidr-dropdown-toggler::before { margin-top: -4px; margin-right: -1px; font-size: 10px;}.sidr .sidr-widgets .widget.soc-icons a { font-size: 20px; margin-right: 10px;}.visible-xs { display: none;}@media only screen and (max-width: 1100px) { body #main-wrap { padding-top: 110px; }}@media only screen and (max-width: 1023px) { .home .hero-title-home h2 { max-width: 650px; }}@media only screen and (max-width: 900px) { .home .home-industries .dfd-heading-module-wrap .dfd-title { font-size: 17px; }}@media only screen and (max-width: 799px) { #main-content .dfd-content-wrap .vc_row { padding: 0 15px; } .mobile-center, .mobile-center * { text-align: center !important; } .visible-xs { display: block; } .dfd-heading-shortcode .title-pad-mobile .dfd-heading-module .dfd-title { padding: 0 10px; } #footer, #footer .dfd-heading-shortcode .dfd-heading-module-wrap { text-align: center; } #footer .wpb_row.row .four.columns { margin: 0 0 40px; } #footer .wpb_row.row .four.columns:last-child { margin: 0; } .rd-calc .intro-row img { max-width: 400px; } .rd-calc #estimation_popup.wpe_bootstraped #mainPanel .genSlide h2.stepTitle { position: relative; top: 40px !important; } .rd-calc #estimation_popup.wpe_bootstraped #mainPanel .genSlide .genContent.lfb_noDes { padding-top: 0 !important; } .rd-calc #estimation_popup.wpe_bootstraped #mainPanel .genSlide .genContent { padding-top: 20px !important; } .rd-calc #wpe_panel #mainPanel { min-height: auto !important; } .rd-calc .dfd-button-module-wrap .dfd-button-inner-cover { padding: 0 10px; letter-spacing: 0.5px; font-size: 13px; }@media only screen and (max-width: 650px) { .home .hero-title-home h2 { max-width: 100%; padding: 0 10px; } #layout.no-title > .row.full-width .dfd-content-wrap.dfd-page > .vc-row-wrapper.full_width_content { padding-top: 75px !important; padding-bottom: 100px !important; } .home .home-second-sect h4, .home .home-second-sect p, .home .home-second-sect .dfd-button-module { text-align: center; }}@media only screen and (max-width: 450px) { .home .hero-title-home h4 { max-width: 320px; margin: auto; } .vc-row-wrapper .row.wpb_row .box-cont-main.columns { padding: 0 15px !important; } .rd-calc .intro-row img { max-width: 290px; }}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.highpeakaz.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style >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</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-114409680-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output"> 
@font-face {
	font-family: 'MontserratBlack';
	src: url('//www.highpeakaz.com/wp-content/uploads/fonts/13169/MontserratBlack/Montserrat-Black.eot');
	src: url('//www.highpeakaz.com/wp-content/uploads/fonts/13169/MontserratBlack/Montserrat-Black.eot?#iefix') format('embedded-opentype'),
		 url('//www.highpeakaz.com/wp-content/uploads/fonts/13169/MontserratBlack/Montserrat-Black.woff') format('woff'),
		 url('//www.highpeakaz.com/wp-content/uploads/fonts/13169/MontserratBlack/Montserrat-Black.ttf') format('truetype'),
		 url('//www.highpeakaz.com/wp-content/uploads/fonts/13169/MontserratBlack/Montserrat-Black.svg#Montserrat-Black') format('svg');
}
	</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1518661961961{padding-top: 100px !important;padding-bottom: 100px !important;background-color: #1e73be !important;}.vc_custom_1518662922113{padding-top: 60px !important;padding-bottom: 30px !important;background-color: #ffffff !important;}.vc_custom_1518464384886{padding-top: 100px !important;padding-bottom: 100px !important;background-color: #f7f7f7 !important;}.vc_custom_1518643854405{padding-bottom: 30px !important;}.vc_custom_1518055384701{padding-right: 5% !important;padding-left: 5% !important;}.vc_custom_1519117131677{padding-bottom: 30px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>
	
	<body class="page-template page-template-tmp-page page-template-tmp-page-php page page-id-22568 page-child parent-pageid-11019 dfd-page-class-ph wpb-js-composer js-comp-ver-5.1.1 vc_responsive rd-calc">
						
			<div id="sidr" style="left: -260px;" data-sidr-side="left"><div class="sidr-inner"><a href="#sidr-close" class="dl-trigger dfd-sidr-close dfd-socicon-cross-24"></a></div><div class="sidr-widgets"><div class="widget soc-icons" style="display: none;"><a href="https://www.facebook.com/HighPeak-Advisors-634880523383885/" class="fb dfd-socicon-facebook" title="Facebook" target="_blank"></a><a href="https://www.linkedin.com/company-beta/16179830/" class="li dfd-socicon-linkedin" title="LinkedIN" target="_blank"></a><a href="https://twitter.com/HighPeakAZ" class="tw dfd-socicon-twitter" title="Twitter" target="_blank"></a></div><div class="sidr-buttons-container" style="display: none;"><div class="form-search-wrap"><a href="#" class="header-search-switcher dfd-socicon-Search"></a></div></div></div></div><a href="#sidr-close" class="dl-trigger dfd-sidr-close"></a><div id="header-container" class="header-style-1 header-layout-boxed menu-position-top logo-position-left sticky-header-enabled simple dfd-enable-mega-menu with-top-panel"><div id="header"><div class="header-top-panel"><div class="row"><div class="twelve columns header-info-panel"><ul id="menu-top-menu" class="dfd-additional-header-menu dfd-header-links"><li><a href="http://www.highpeakaz.com/contact/"><i class="featured-icon dfd-socicon-telephone-handle-silhouette" style="color:#ffffff; "></i> (480) 948-1063</a></li>
<li><a href="http://www.highpeakaz.com/contact/">Contact Us</a></li>
<li><a href="https://highpeakaz.sharefile.com/filedrop">File Upload</a></li>
</ul></div></div></div><div class="header-wrap"><div class="row"><div class="twelve columns"><div class="dfd-header-logos"><div class="dfd-logo-wrap"><a href="http://www.highpeakaz.com/" title="Site logo"><img src="http://www.highpeakaz.com/wp-content/uploads/2017/06/highpeak-advisors-modern-logo-small.png" class="main-logo" width="250" height="120" alt="Site logo"  /></a></div><div class="dfd-logo-wrap mobile-sticky-logos sticky-logo-wrap"><a href="http://www.highpeakaz.com/" title="Site logo"><img src="http://www.highpeakaz.com/wp-content/uploads/2017/06/highpeak-advisors-modern-logo-small.png" class="sticky-logo" width="250" height="120" alt="Site logo"  /></a></div><div class="dfd-logo-wrap mobile-sticky-logos"><a href="http://www.highpeakaz.com/" title="Site logo"><img src="http://www.highpeakaz.com/wp-content/uploads/2017/06/highpeak-advisors-modern-logo-small.png" class="mobile-logo" width="250" height="120" alt="Site logo"  /></a></div></div><div class="dfd-header-buttons-wrap"><div class="dl-menuwrapper"><a href="#sidr" class="dl-trigger icon-mobile-menu" id="mobile-menu"><span class="icon-wrap dfd-middle-line"></span><span class="icon-wrap dfd-top-line"></span><span class="icon-wrap dfd-bottom-line"></span></a></div></div><nav class="mega-menu  text-right" id="main_mega_menu">
	<ul id="menu-main-menu" class="nav-menu menu-primary-navigation menu-clonable-for-mobiles"><li id="nav-menu-item-21860-5a8c41eae3c87" class="mega-menu-item nav-item menu-item-depth-0 "><a href="http://www.highpeakaz.com/about-us/" class="menu-link main-menu-link item-title"><span>About HighPeak</span></a></li>
<li id="nav-menu-item-11041-5a8c41eae3d9c" class="mega-menu-item nav-item menu-item-depth-0 "><a href="http://www.highpeakaz.com/rd-tax-credit/" class="menu-link main-menu-link item-title"><span>R&#038;D Credit</span></a></li>
<li id="nav-menu-item-22059-5a8c41eae3e9b" class="mega-menu-item nav-item menu-item-depth-0 has-submenu "><a href="#" class="menu-link main-menu-link item-title"><span>Industries</span></a>
<div class="sub-nav"><ul class="menu-depth-1 sub-menu sub-nav-group"  >
	<li id="nav-menu-item-22004-5a8c41eae3f94" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/industries/architecture-rd-tax-credit/" class="menu-link sub-menu-link">Architecture</a></li>
	<li id="nav-menu-item-22001-5a8c41eae4083" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/industries/construction-rd-tax-credit/" class="menu-link sub-menu-link">Construction</a></li>
	<li id="nav-menu-item-22000-5a8c41eae4171" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/industries/engineering-rd-tax-credit/" class="menu-link sub-menu-link">Engineering</a></li>
	<li id="nav-menu-item-21999-5a8c41eae425e" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/industries/manufacturing-rd-tax-credit/" class="menu-link sub-menu-link">Manufacturing</a></li>
	<li id="nav-menu-item-21997-5a8c41eae4345" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/industries/software-rd-tax-credit/" class="menu-link sub-menu-link">Software</a></li>
</ul></div>
</li>
<li id="nav-menu-item-22419-5a8c41eae4436" class="mega-menu-item nav-item menu-item-depth-0 has-submenu "><a href="#" class="menu-link main-menu-link item-title"><span>Resources</span></a>
<div class="sub-nav"><ul class="menu-depth-1 sub-menu sub-nav-group"  >
	<li id="nav-menu-item-22521-5a8c41eae452a" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/resources/calculator/" class="menu-link sub-menu-link">R&#038;D Credit Calculator</a></li>
	<li id="nav-menu-item-22420-5a8c41eae4616" class="mega-menu-item sub-nav-item menu-item-depth-1 "><a href="http://www.highpeakaz.com/resources/infographic/" class="menu-link sub-menu-link">The R&#038;D Infographic</a></li>
</ul></div>
</li>
<li id="nav-menu-item-22062-5a8c41eae4705" class="mega-menu-item nav-item menu-item-depth-0 menu-call"><a href="http://www.highpeakaz.com/schedule/" class="menu-link main-menu-link item-title"><i class="dfd-socicon-calendar-page-empty"></i><span>Free Consultation</span></a></li>
</ul></nav>
</div></div></div></div></div>
			<div id="main-wrap" class="" data-lazy-load-offset="140%">

				<div id="change_wrap_div"><section id="layout" class="no-title pages" ><div class="row full-width"><div class="blog-section no-sidebars"><section id="main-content" role="main" class="twelve columns"><div class="dfd-content-wrap dfd-page isotope-columns-3" ><div  class="vc_row vc-row-wrapper intro-row vc-row-responsive-5a8c41eaec450 vc_custom_1518661961961"  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="five columns vc-column-extra-class-5a8c41eaececa"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div id="dfd-single-image-5a8c41eaed18d-8181" class="dfd-single-image-module  image-center  dfd-img-lazy-load" ><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 800 450'%2F%3E" data-src="http://www.highpeakaz.com/wp-content/uploads/2017/10/research-development.png" width="800" height="450"  alt="Image module"  /></div><div class="dfd-spacer-module"  data-units="px" data-wide_size="0" data-normal_resolution="1024" data-normal_size="0" data-tablet_resolution="800" data-tablet_size="30" data-mobile_resolution="480" data-mobile_size="30" style="height: 0px;"></div>
		</div> 
	</div> 

	<div class="seven mobile-center columns vc-column-extra-class-5a8c41eaed7f2"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-heading-shortcode"><div class="dfd-heading-module-wrap  text-left style_01 " id="dfd-heading-5a8c41eaedb15" ><div class="inline-block"><div class="dfd-heading-module"><h2 class="dfd-title " style="font-size: 40px; color: #ffffff !important; letter-spacing: 1px; ">Significantly reduce your tax liability and grow your business with the R&amp;D tax credit</h2></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-heading-5a8c41eaedb15 .dfd-title {margin-bottom: 15px;}#dfd-heading-5a8c41eaedb15 .dfd-heading-delimiter {margin-top: 10px;margin-bottom: 10px;}@media (max-width: 799px){#dfd-heading-5a8c41eaedb15 .dfd-title{font-size: 30px !important;letter-spacing: 0px !important;line-height: 40px !important;}}</style>");})(jQuery);</script></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1518643854405" >
		<div class="wpb_wrapper">
			<p><span style="color: #ffffff;">The R&amp;D credit program is a powerful source of capital for all businesses, from startups to enterprises. By significantly reducing your federal and state tax liability dollar-for-dollar, you can invest more capital into your business, giving you a competitive advantage. 40+ industries can use the credit, <u>and you don&#8217;t have to be profitable to qualify.</u></span></p>

		</div> 
	</div> <div id="dfd-announce-5a8c41eaedfca-6988" class="dfd-announce-module-wrap  style-1 text-left" ><div class="dfd-announce-module"><div class="module-text" style="font-size: 18px; color: #ffffff !important; "><i class="featured-icon dfd-socicon-arrow-pointing-down" style="font-size:20px; color:#ffffff; " ></i> Calculate your credit in 60 seconds or less</div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-announce-5a8c41eaedfca-6988 .dfd-announce-module:before {background: #06619e;}#dfd-announce-5a8c41eaedfca-6988 .dfd-announce-module {border-radius: 5px;}#dfd-announce-5a8c41eaedfca-6988 .dfd-announce-module:before {border-style: none;border-top-width: 2px;border-bottom-width: 2px;border-left-width: 2px;border-right-width: 2px;border-color: #ffffff;border-radius: 5px;}#dfd-announce-5a8c41eaedfca-6988 .dfd-announce-module i {width: 40px; height: 40px; line-height: 40px;}#dfd-announce-5a8c41eaedfca-6988 .dfd-announce-module i {color: #ffffff;}</style>");})(jQuery);</script></div>
		</div> 
	</div> 
</div><script type="text/javascript">(function($) {$("head").append("<style>@media (max-width: 799px){.vc-row-wrapper.vc-row-responsive-5a8c41eaec450{padding-top: 60px !important;padding-bottom: 60px !important;}}</style>");})(jQuery);</script></div><div  class="vc_row vc-row-wrapper vc-row-responsive-5a8c41eaee33c vc_custom_1518662922113"  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="twelve columns vc-column-extra-class-5a8c41eaee60b"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div id="lfb_bootstraped" class="lfb_bootstraped"><div id="estimation_popup" data-emaillaststep="0" data-showsteps="true"      data-formtitle="CALCULATE YOUR R&D CREDIT" data-formsession="5a8c41eaef007" data-autoclick="1"  data-subs="" data-form="3" class="wpe_bootstraped  " data-stylefields="" >
                <div id="lfb_loader"><div class="lfb_spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div></div><a id="wpe_close_btn" href="javascript:"><span class="fui-cross"></span></a>
                <div id="wpe_panel">
                <div class="container-fluid">
                    <div class="row">
                        <div class="" ><p class="lfb_startBtnContainer" style="display:none !important;">
                                <a href="javascript:" onclick="lfb_startFormIntro(3);" class="btn btn-large btn-primary" id="btnStart">GET STARTED</a>
                            </p>

                            <div id="genPrice" class="genPrice" >
                                <div class="progress">
                                    <div class="progress-bar" style="width: 0%;">
                                        <div class="progress-bar-price ">
                                            <span>0$</span>
                                            
                                        </div>
                                    </div>

                                </div>
                            </div>
                            <!-- /genPrice -->
                            <h2 id="finalText" class="stepTitle"></h2>
                        </div>
                        <!-- /col -->
                    </div>
                    <!-- /row -->
                <div id="mainPanel" class="palette-clouds" data-savecart="0">
                <input type="hidden" name="action" value="lfb_upload_form"/>
                <input type="hidden" id="lfb_formSession" name="formSession" value="5a8c41eaef007"/><div class="genSlide" data-start="1"    data-showstepsum="0" data-stepid="15" data-title="Select your industry" data-required="true" data-dependitem="0">	<h2 class="stepTitle">Select your industry</h2>	<div class="genContent container-fluid lfb_noDes">		<div class="row"><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_74 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="74"  data-group="Industry"  data-prodid="0" data-title="Agriculture" data-toggle="tooltip" title="Agriculture" data-originaltitle="Agriculture" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/vegetables.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Agriculture</p></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_75 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="75"  data-group="Industry"  data-prodid="0" data-title="Architecture" data-toggle="tooltip" title="Architecture" data-originaltitle="Architecture" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/blueprint.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Architecture</p></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_76 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="76"  data-group="Industry"  data-prodid="0" data-title="Construction" data-toggle="tooltip" title="Construction" data-originaltitle="Construction" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/tools.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Construction</p></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_77 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="77"  data-group="Industry"  data-prodid="0" data-title="Engineering" data-toggle="tooltip" title="Engineering" data-originaltitle="Engineering" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/eiffel-tower.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Engineering</p></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_78 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="78"  data-group="Industry"  data-prodid="0" data-title="Manufacturing" data-toggle="tooltip" title="Manufacturing" data-originaltitle="Manufacturing" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/conveyor.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Manufacturing</p></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_79 lfb_picRow"><div class="selectable  "              data-showinsummary="true" data-woovar="0" data-eddvar="0" data-reduc="0" data-reducqt=""  data-operation="+" data-itemid="79"  data-group="Industry"  data-prodid="0" data-title="Software/Technology" data-toggle="tooltip" title="Software/Technology" data-originaltitle="Software/Technology" data-placement="bottom" data-price="0" data-addtototal="0" data-iconstyle="circle" data-flipfx="1"><img data-tint="false" src="http://www.highpeakaz.com/wp-content/uploads/2018/02/coding.png" alt="" class="img .png" /><span class="palette-clouds fui-cross  icon_select"></span></div><p class="itemDes" style="">Software/Technology</p></div> </div> </div><div class="errorMsg alert alert-danger">Make a selection to continue</div><p style="margin-top: 22px; position: absolute; width: 100%;" class="text-center lfb_btnNextContainer"><a href="javascript:" id="lfb_btnNext_15" class="btn btn-wide btn-primary btn-next "><span class="fa fa-check"></span>Next Step</a></p></div><div class="genSlide" data-start="0"    data-showstepsum="1" data-stepid="16" data-title="2017 R&D Expenditures (Wages)"  data-dependitem="0">	<h2 class="stepTitle">2017 R&D Expenditures (Wages)</h2>	<div class="genContent container-fluid lfb_noDes">		<div class="row"><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_64"><div class="form-group"><label>Number of technical employees (including owners)</label>
                     <div class="input-group"><span class="input-group-addon" id="basic-addon1"><span class="fa fa-users"></span></span><input data-type="numberfield" type="number"   data-reduc="0" data-reducqt=""  data-price="0"   data-operation="+" data-addtototal="0"   data-valueasqt="0" placeholder=""       data-itemid="64" min="1" max="10000" data-showinsummary="true"   class="form-control" data-required="true" data-title="Number of technical employees (including owners)" data-originaltitle="Number of technical employees (including owners)" /></div>
                  <p class="itemDes" style="margin: 0 auto; max-width: 90%;"><strong>Include:</strong> Developers, designers, engineers, and managers<br><strong>Do Not Include:</strong> Admin, sales or marketing employees</p></div></div><div class="itemBloc col-md-2  lfb_item lfb_itemContainer_65"><div class="form-group"><label>Average salary for technical employees</label>
                     <div class="input-group"><span class="input-group-addon" id="basic-addon1"><span class="fa fa-dollar"></span></span><input data-type="numberfield" type="number"   data-reduc="0" data-reducqt=""  data-price="0"   data-operation="+" data-addtototal="0"   data-valueasqt="0" placeholder=""       data-itemid="65" min="1" max="10000000" data-showinsummary="true"   class="form-control" data-required="true" data-title="Average salary for technical employees" data-originaltitle="Average salary for technical employees" /></div>
                  <p class="itemDes" style="margin: 0 auto; max-width: 90%;">Do not include independent contractor expenses.<br>You will enter those on the next step.</p></div></div> </div> </div><div class="errorMsg alert alert-danger">Make a selection to continue</div><p style="margin-top: 22px; position: absolute; width: 100%;" class="text-center lfb_btnNextContainer"><a href="javascript:" id="lfb_btnNext_16" class="btn btn-wide btn-primary btn-next "><span class="fa fa-check"></span>Next Step</a><br/><a href="javascript:"  class="linkPrevious"><span class="fa fa-arrow-left"></span>Return to previous step</a></p></div><div class="genSlide" data-start="0"    data-showstepsum="1" data-stepid="17" data-title="2017 R&D Expenditures (Contractors)"  data-dependitem="0">	<h2 class="stepTitle">2017 R&D Expenditures (Contractors)</h2>	<div class="genContent container-fluid lfb_noDes">		<div class="row"><div class="itemBloc col-md-12  lfb_item lfb_itemContainer_66"><div class="form-group"><label>Fees paid to outside contractors, involved in qualified R&D activities</label>
                     <div class="input-group"><span class="input-group-addon" id="basic-addon1"><span class="fa fa-dollar"></span></span><input data-type="numberfield" type="number"   data-reduc="0" data-reducqt=""  data-price="0"   data-operation="+" data-addtototal="0"   data-valueasqt="0" placeholder=""       data-itemid="66" min="0" max="99999999" data-showinsummary="true"   class="form-control"  data-title="Fees paid to outside contractors, involved in qualified R&D activities" data-originaltitle="Fees paid to outside contractors, involved in qualified R&D activities" /></div>
                  </div></div><div class="lfb_richtext lfb_item" data-itemid="68" data-title="Qualified R&D Activities"    ><p></p><h6 style="text-align: center; "><span style="font-weight: bold;">Examples of Qualified R&amp;D Activities:</span></h6><div style="text-align: center;"><span style="font-size: 16px;">- Developing processes, patents, formulas, prototypes, and/or software</span></div><span style="font-size: 16px;"><div style="text-align: center;"><span style="font-size: 16px;">- Creating (manufacturing/developing) new and/or innovative products</span></div><div style="text-align: center;"><span style="font-size: 16px;">- Improving and/or redesigning existing products</span></div><div style="text-align: center;"><span style="font-size: 16px;">- Hiring scientists, designers, and/or engineers</span></div></span><p></p></div><div class="itemBloc col-md-2 lfb-hidden lfb_item lfb_itemContainer_72"><p>
                                                <label>Calculation</label><br/><input type="checkbox"       data-usecalculation="true"  data-calculation="((([item-64_value]*[item-65_value])*(0.75))+([item-66_value]*0.65))*(0.18)"     data-showinsummary="true"   class="prechecked"   data-operation="+" data-originaltitle="Calculation" data-itemid="72" data-prodid="0"  data-woovar="0" data-eddvar="0"  data-toggle="switch" checked data-price="0"  data-addtototal="0" data-title="Calculation" />
                                                </p></div> </div> </div><div class="errorMsg alert alert-danger">Make a selection to continue</div><p style="margin-top: 22px; position: absolute; width: 100%;" class="text-center lfb_btnNextContainer"><a href="javascript:" id="lfb_btnNext_16" class="btn btn-wide btn-primary btn-next "><span class="fa fa-check"></span>Next Step</a><br/><a href="javascript:"  class="linkPrevious"><span class="fa fa-arrow-left"></span>Return to previous step</a></p></div><div class="genSlide" id="finalSlide" data-stepid="final" data-title="Your estimated R&D credit for 2017:">
                <h2 class="stepTitle">Your estimated R&D credit for 2017:</h2>
                <div class="genContent">
                    <div class="genContentSlide active">
                        <p id="lfb_finalLabel" style=""></p><h3 id="finalPrice" style=""><span></span></h3><div id="lfb_subTxtValue" style="display: none;"></div><div class="lfb_richtext lfb_item" data-itemid="70" data-title="About HighPeak"    ><p style="text-align: center;"><span style="font-size: 16px; font-weight: bold; text-decoration-line: underline;">About HighPeak</span><br></p><p style="text-align: center;">We specialize in helping startups and established companies benefit from the federal and state R&amp;D tax credit programs. <br>Our team has been involved in over 2,000 tax credit studies and helped recover over $2,000,000 for our clients in 2017.</p><p style="text-align: center;"></p><p style="text-align: center;"><span style="font-size: 16px; font-weight: bold; text-decoration-line: underline;">Interested in claiming your credit?</span></p><p style="text-align: center;"><span style="font-size: 16px;">Schedule a complimentary consultation, and one of our R&amp;D credit experts will walk you through the process of claiming your R&amp;D credit.</span></p><p></p></div>
                   <div id="lfb_summary" class="table-responsive lfb-hidden">
                        <h4>Your R&D Credit</h4>
                        <table class="table table-bordered">
                            <thead>
                                <th>Description</th>
                                <th class="lfb_valueTh">Information</th>
                                <th class="lfb_quantityTh lfb-hidden">Quantity</th>
                                <th class="lfb_priceTh ">Price</th>
                            </thead>
                            <tbody>
                                <tr id="lfb_summaryDiscountTr" class="lfb_static "><th colspan="3">Discount :</th><th id="lfb_summaryDiscount"><span></span></th></tr>
                                <tr id="sfb_summaryTotalTr" class="lfb_static "><th colspan="3">Total :</th><th id="lfb_summaryTotal"><span></span></th></tr>
                            </tbody>
                        </table>
                    </div><p style="margin-top: 22px; position: absolute; width: 100%;" class="text-center lfb_btnNextContainer"><a href="javascript:" id="wpe_btnOrder" class="btn btn-wide btn-primary">Schedule Your Complimentary Consultation</a><a href="javascript:" class="linkPrevious"><span class="fa fa-arrow-left"></span>Return to previous step</a></p></p></div></div></div></div></div></div></div></div>

		</div> 
	</div> 
		</div> 
	</div> 
</div><script type="text/javascript">(function($) {$("head").append("<style>@media (max-width: 799px){.vc-row-wrapper.vc-row-responsive-5a8c41eaee33c{padding-bottom: 20px !important;}}</style>");})(jQuery);</script></div><div  class="vc_row vc-row-wrapper vc_custom_1518464384886"  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="two columns vc-column-extra-class-5a8c41eaef853"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 

	<div class="eight columns vc-column-extra-class-5a8c41eaefaab vc_custom_1518055384701"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-heading-shortcode"><div class="dfd-heading-module-wrap mobile-center text-left style_01 " id="dfd-heading-5a8c41eaefe0d" ><div class="inline-block"><div class="dfd-heading-module"><h2 class="dfd-title " style="font-size: 36px; color: #1e1e1e !important; line-height: 42px; letter-spacing: 1px; ">You have questions, we have answers.</h2></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-heading-5a8c41eaefe0d .dfd-title {margin-bottom: 45px;}#dfd-heading-5a8c41eaefe0d .dfd-heading-delimiter {margin-top: 10px;margin-bottom: 10px;}</style>");})(jQuery);</script></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1519117131677" >
		<div class="wpb_wrapper">
			<p style="text-align: left;"><span style="color: #000000;"><strong>What is the R&amp;D credit?</strong></span></p>
<p><span style="color: #000000;">The US Research &amp; Development Tax Credit was introduced in 1981 to encourage companies to invest into innovation and hiring within the United States. This credit benefits companies of all sizes in over 40 industries, whether they are profiting or losing money.</span></p>
<p><span style="color: #000000;">Every year, thousands of companies claim more than $10 billion in federal R&amp;D tax credits. A significant percentage of those taking advantage of this benefit are small to medium-size companies. At the end of 2015, there were changes made to the R&amp;D credit that made it even more powerful; like making the credit program permanent.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>What are my qualified expenses?</strong></span></p>
<ul>
<li><span style="color: #000000;">W2 wages for US-based employees involved in R&amp;D activity</span></li>
<li><span style="color: #000000;">Supplies and materials used in R&amp;D activity</span></li>
<li><span style="color: #000000;">Fees paid to US-based sub-contractors</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>Do I qualify for credits?</strong></span></p>
<p><span style="color: #000000;">Your business can qualify for a credit regardless of its size, as long as you are involved in qualified activities such as:</span></p>
<ul>
<li><span style="color: #000000;">Developing processes, patents, formulas, techniques, prototypes, or software</span></li>
<li><span style="color: #000000;">Improving or redesigning existing products</span></li>
<li><span style="color: #000000;">Hiring scientists, designers, or engineers</span></li>
<li><span style="color: #000000;">Devoting time and resources to creating (manufacturing or developing)</span><br />
<span style="color: #000000;">new or innovative products</span></li>
<li><span style="color: #000000;">Developing patents, in other words, intellectual property</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>How can I use my credits?</strong></span></p>
<ul>
<li><span style="color: #000000;">Reduce your Federal and/or State tax liability (in past years as well).</span></li>
<li><span style="color: #000000;">Reduce your FICA payroll tax liability up to $250,000/ year. Company must be under 5 years old, as well as pre-revenue OR have less than $5 million in gross receipts for the tax year.</span></li>
<li><span style="color: #000000;">Apply against Alternative Minimum Tax (AMT) beginning January 1, 2016.</span></li>
<li><span style="color: #000000;">Federal credits carry forward for up to 20 years.</span></li>
<li>State credits carry forward in most states (eligibility and carry-forward lengths vary).</li>
</ul>

		</div> 
	</div> <div class="dfd-spacer-module"  data-units="px" data-wide_size="20" data-normal_resolution="1024" data-normal_size="" data-tablet_resolution="800" data-tablet_size="" data-mobile_resolution="480" data-mobile_size="" style="height: 20px;"></div><div id="dfd-button-5a8c41eaf053d-1508" class="dfd-button-module-wrap"><div class="dfd-button-module  dfd-button-click-animated style-2 normal text-center" ><script type="text/javascript">(function($) {$("head").append("<style>#dfd-button-5a8c41eaf053d-1508 .dfd-button-link .dfd-button-inner-cover:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-fade:not(:hover) .dfd-button-inner-cover,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-horizontal .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-horizontal .dfd-button-inner-cover .dfd-button-hover-out:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-vertical .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-vertical .dfd-button-inner-cover .dfd-button-hover-out:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-diagonal .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-diagonal .dfd-button-inner-cover .dfd-button-hover-out:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-horizontal .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-horizontal .dfd-button-inner-cover .dfd-button-hover-out:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-vertical .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-vertical .dfd-button-inner-cover .dfd-button-hover-out:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-diagonal .dfd-button-inner-cover .dfd-button-hover-out:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-diagonal .dfd-button-inner-cover .dfd-button-hover-out:after {background: #1e73be;}#dfd-button-5a8c41eaf053d-1508 .dfd-button-link .dfd-button-inner-cover:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-fade:hover .dfd-button-inner-cover,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-horizontal .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-horizontal .dfd-button-inner-cover .dfd-button-hover-in:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-vertical .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-vertical .dfd-button-inner-cover .dfd-button-hover-in:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-diagonal .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-out-diagonal .dfd-button-inner-cover .dfd-button-hover-in:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-horizontal .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-horizontal .dfd-button-inner-cover .dfd-button-hover-in:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-vertical .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-vertical .dfd-button-inner-cover .dfd-button-hover-in:after,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-diagonal .dfd-button-inner-cover .dfd-button-hover-in:before,#dfd-button-5a8c41eaf053d-1508.dfd-button-module-wrap .dfd-button-link.dfd-scale-in-diagonal .dfd-button-inner-cover .dfd-button-hover-in:after {background: #000000;}#dfd-button-5a8c41eaf053d-1508 .dfd-button-link:not(:hover) .dfd-button-inner-cover .dfd-button-border {}#dfd-button-5a8c41eaf053d-1508 .dfd-button-link:hover .dfd-button-inner-cover .dfd-button-border {}</style>");})(jQuery);</script><a href="http://www.highpeakaz.com/schedule/"  class="dfd-button-link  dfd-fade" style=""><span class="dfd-button-inner-cover"><span class="dfd-button-text-main">Schedule Your Free Consultation</span><span class="dfd-button-border"></span></span></a></div></div>
		</div> 
	</div> 

	<div class="two columns vc-column-extra-class-5a8c41eaf07fa"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			
		</div> 
	</div> 
</div></div>
</div>

	
		
 </section></div></div></section>
			</div>

							<div id="footer-wrap">
											<section id="footer" class="footer-style-3 dfd-background-dark">
							
			<div  class="vc_row vc-row-wrapper "  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="twelve columns vc-column-extra-class-5a8c41eb0926e"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-spacer-module"  data-units="px" data-wide_size="60" data-normal_resolution="1024" data-normal_size="60" data-tablet_resolution="800" data-tablet_size="40" data-mobile_resolution="480" data-mobile_size="20" style="height: 60px;"></div>
		</div> 
	</div> 
</div></div><div  class="vc_row vc-row-wrapper "  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="four columns vc-column-extra-class-5a8c41eb0998b"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-heading-shortcode"><div class="dfd-heading-module-wrap  text-left style_01 " id="dfd-heading-5a8c41eb09c82" ><div class="inline-block"><div class="dfd-heading-module"><h5 class="dfd-title " style="color: #ffffff !important; line-height: 37px; ">About</h5></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-heading-5a8c41eb09c82 .dfd-heading-delimiter {margin-top: 10px;margin-bottom: 10px;}</style>");})(jQuery);</script></div><div class="dfd-spacer-module"  data-units="px" data-wide_size="10" data-normal_resolution="1280" data-normal_size="" data-tablet_resolution="1024" data-tablet_size="" data-mobile_resolution="800" data-mobile_size="" style="height: 10px;"></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>HighPeak Advisors is an R&amp;D tax credit firm that specializes in helping companies benefit from the federal and state R&amp;D tax credit programs.</p>
<p>© HighPeak Advisors LLC 2018</p>

		</div> 
	</div> 
		</div> 
	</div> 

	<div class="four columns vc-column-extra-class-5a8c41eb0a0bf"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-heading-shortcode"><div class="dfd-heading-module-wrap  text-center style_01 " id="dfd-heading-5a8c41eb0a394" ><div class="inline-block"><div class="dfd-heading-module"><h5 class="dfd-title " style="color: #ffffff !important; line-height: 38px; ">Pages</h5></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-heading-5a8c41eb0a394 .dfd-heading-delimiter {margin-top: 10px;margin-bottom: 10px;}</style>");})(jQuery);</script></div><div class="dfd-spacer-module"  data-units="px" data-wide_size="10" data-normal_resolution="1280" data-normal_size="" data-tablet_resolution="1024" data-tablet_size="" data-mobile_resolution="800" data-mobile_size="" style="height: 10px;"></div><div id="dfd-icon-list-5a8c41eb0a751-5329" class="dfd-icon-list-wrap  style-3  icon-center" ><ul class="dfd-icon-list"><li class="with-link"><div class="list-container not-icon"><div class="content-wrap"><div class="dfd-content-title-small" style="font-size: 14px; ">The R&D Credit</div></div></div><div class="delimeter"></div><a href="http://www.highpeakaz.com/rd-tax-credit/"  class="icon-item-link"></a></li><li class="with-link"><div class="list-container not-icon"><div class="content-wrap"><div class="dfd-content-title-small" style="font-size: 14px; ">About HighPeak</div></div></div><div class="delimeter"></div><a href="http://www.highpeakaz.com/about-us/"  class="icon-item-link"></a></li><li class="with-link"><div class="list-container not-icon"><div class="content-wrap"><div class="dfd-content-title-small" style="font-size: 14px; ">Contact Us</div></div></div><div class="delimeter"></div><a href="http://www.highpeakaz.com/contact/"  class="icon-item-link"></a></li></ul><script type="text/javascript">(function($) {$("head").append("<style>#dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list .icon-wrap:before {border-style: none;}#dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list .delimeter {border-bottom-width: 1px;}#dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list .delimeter {border-bottom-style: solid;}#dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list .delimeter {border-bottom-color: #dddddd;}#dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list .delimeter, #dfd-icon-list-5a8c41eb0a751-5329 .dfd-icon-list li {padding-top: 12px;}</style>");})(jQuery);</script></div>
		</div> 
	</div> 

	<div class="four columns vc-column-extra-class-5a8c41eb0aa25"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-heading-shortcode"><div class="dfd-heading-module-wrap  text-left style_01 " id="dfd-heading-5a8c41eb0acf8" ><div class="inline-block"><div class="dfd-heading-module"><h5 class="dfd-title " style="color: #ffffff !important; line-height: 38px; ">Address</h5></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>#dfd-heading-5a8c41eb0acf8 .dfd-heading-delimiter {margin-top: 10px;margin-bottom: 10px;}</style>");})(jQuery);</script></div><div class="dfd-spacer-module"  data-units="px" data-wide_size="10" data-normal_resolution="1280" data-normal_size="" data-tablet_resolution="1024" data-tablet_size="" data-mobile_resolution="800" data-mobile_size="" style="height: 10px;"></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>8777 E . Via de Ventura #245<br />
Scottsdale, AZ, 85258<br />
<strong>(480) 948-1063</strong></p>

		</div> 
	</div> <div class="dfd-spacer-module"  data-units="px" data-wide_size="10" data-normal_resolution="1280" data-normal_size="" data-tablet_resolution="1024" data-tablet_size="" data-mobile_resolution="800" data-mobile_size="" style="height: 10px;"></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="http://johnsondesignco.com/" target="_blank" rel="noopener">Website by JohnsonDesignCo</a></p>

		</div> 
	</div> 
		</div> 
	</div> 
</div></div><div  class="vc_row vc-row-wrapper "  data-parallax_sense="30"><div class="wpb_row row" >
	<div class="twelve columns vc-column-extra-class-5a8c41eb0b66d"  data-parallax_sense="30">
		<div class="wpb_wrapper">
			<div class="dfd-spacer-module"  data-units="px" data-wide_size="60" data-normal_resolution="1024" data-normal_size="60" data-tablet_resolution="800" data-tablet_size="40" data-mobile_resolution="480" data-mobile_size="20" style="height: 60px;"></div>
		</div> 
	</div> 
</div></div>
			
									</section>
					
									</div>
			
						
							
		</div>

		<div class="body-back-to-top align-right mobile-hide"><i class="dfd-socicon-chevron-arrow-up"></i></div>
		
		<span class="hide dfd-dynamic-styles-container"></span>
	
		<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/dfd-extensions/redux_extensions/extensions/header_builder/frontend/css/header-styles.css?ver=4.9.4">
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/spin.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/spin.jquery.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/tooltipster/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var booked_js_vars = {"ajax_url":"http:\/\/www.highpeakaz.com\/wp-admin\/admin-ajax.php","profilePage":"http:\/\/www.highpeakaz.com\/schedule\/thank-you\/","publicAppointments":"","i18n_confirm_appt_delete":"Are you sure you want to cancel this appointment?","i18n_please_wait":"Please wait ...","i18n_wrong_username_pass":"Wrong username\/password combination.","i18n_fill_out_required_fields":"Please fill out all required fields.","i18n_guest_appt_required_fields":"Please enter your name to book an appointment.","i18n_appt_required_fields":"Please enter your name, your email address and choose a password to book an appointment.","i18n_appt_required_fields_guest":"Please fill in all \"Information\" fields.","i18n_password_reset":"Please check your email for instructions on resetting your password.","i18n_password_reset_error":"That username or email is not recognized."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/booked/assets/js/functions.js?ver=2.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.highpeakaz.com\/wp-admin\/admin-ajax.php","nonce":"6512a5eb62"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/themes/dfd-native/assets/js/plugins.min.js'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.highpeakaz.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<link rel="stylesheet" href="http://www.highpeakaz.com/wp-content/plugins/dfd-extensions/assets/fonts/fonts.css" />	</body>
</html>
